Modding, informática en general, etc
 
PortalÍndiceGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Sendos problemas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Sendos problemas   Mar Ene 26, 2010 7:11 pm

Bueno, pues desd que formatee el pc, esto me va fatal, si ya antes me iba a tirones, ahora con el Windw. Vista Ultim. me va fatal, de hecho, cada cierto tiempo, se me reinicia y me sale una pantalla azul con letras blancas.
Eso no es todo, tambien de vez en cuando, mi pantalla se queda totalmente pillada(hasta el punto de tener que reiniciar), con la particularidad de que como un cuarto de ella se apaga en negro y lo otro se queda como una captura de pantalla.
Tranquilos, queda mas xD. Abro el PC, para limpiar el disipador del micro, ya que no se que mas hacer despues de formatear dos veces, y cuando lo hecho, la pantalla no me tira...pero ahora cojo y la enhufo al puerto de la placa y me tira, mal pero me tira...
Es todo un problema o son varios juntos? Se me ha ido mi grafica? Tendra RabeN que prescindir de irse a Inglaterra para pagarse una nueva placa? Todo eso y mucho mas, en el proximo episodio

Ahora enserio sabeis de que puede ir el problema?

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Miér Ene 27, 2010 12:35 am

Por un lado puede ser la grafica, esto me pasaba cuando tenia el win 98 e instalaba la astualizacion del windows aventage que claro esta esta astualizacion me jodia la grafica la cambie y punto y me lo jodia porque mi windows no era genuino, por otro lado tambien puede ser la fuente que este algo tocada o medio quemada y no tenga fuerza bastante para tirar de todo esto es otro sintoma que me ocurrio con la anterior TORRE, al loro titi esto te puede dañar el disco duro si el problema es de la fuente por que tantos reset no es muy bueno para el disco duro espero que sea la fuente que no son muy caras,,,,saludo
Volver arriba Ir abajo
Ver perfil de usuario
Arqeek
Admin
Admin


Cantidad de envíos : 496
Edad : 26
Localización : Martos
Puntos : 220
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Miér Ene 27, 2010 12:45 am

¿No tendrás otra gráfica a mano para probar no? Y eso de que al enchufar la pantalla a la grafica te tira mal... mal en que sentido. Prueba quitando la gráfica y enchufando solo a placa. Tampoco estaria de más que le peges un limpiazo por dentro, alomejor los contactos han cogido polvo

_________________
foobar2000 audio player
Mi nuevo reproductor de música.
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Miér Ene 27, 2010 1:42 pm

Raben no sera que tanto call of duty te haya jodio la grafica, mira que ese juego tira bastante
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Miér Ene 27, 2010 6:44 pm

aller ya conecte la pantalla a la placa base y si me iba, de todas
formas atos, la fuente non es, porque tiene un año o asi y es de 500W.
Creo
que se me ha jodido la grafica, si me pillo otra me piyo una placa
nueva, un procesador y la grafica, porque el procesador es malote, pero
de todas formas a ver lo que dice jimbo, porque creo que todavia esta
en garantía.

Gracias por contestar colegas ^^
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Miér Ene 27, 2010 7:17 pm

la grafica no es
Volver arriba Ir abajo
Ver perfil de usuario
jimbolagarto
Admin
Admin
avatar

Cantidad de envíos : 901
Edad : 45
Localización : En Cerbere Landing,buscando un bar
Puntos : 393
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 1:44 am

Creo que va a ser fuente.
Que sea nueva no significa que no pueda salir defectuosa.
No obstante comprueba también que los contactos del puerto PCI express estén libres de polvo.
Es una de las cosas más desesperantes de todo lo relacionado con un Pc. Que se junte un problema con un problemilla y nos comamos la cabeza pensando que es una avería,cuando en realidad son dos.A veces una puede ser derivada de otra y son difíciles de averiguar.
Como ya te ha dicho Atos,un funcionamiento defectuoso de la fuente puede acarrear muchos dolores de cabeza.Normalmente sólo se va la fuente y ya está.Pero a veces esta no peta de golpe y con su "cojera" va arrastrando a otros componentes.Si tiene altibajos en la entrega de la alimentación puede afectar a la placa (mira a ver los capacitores o condensadores a ver si alguno está hinchado),de la placa puede pasar a memorias,discos duros y,por supuesto puertos de expansión y por ende tarjetas gráficas,etc.
Es muy difícil sin tenerlo delante dar un diagnóstico.Tal vez sea sólo una tontería y baste con desmontar por completo pieza a pieza y limpiar y repasar.Yo lo hago cada tres meses más o menos y reviso pieza a pieza,condensadores,resistencias,etc.
A ver si lo resuelves pronto y nos cuentas que ya me has dejado intrigado.
Salu2

_________________
jimbolagarto
Volver arriba Ir abajo
Ver perfil de usuario http://clan3mb.forosactivos.com/portal.htm
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 3:08 am

La fuente segurito, y como sigas con los apagones y los reinicios ni el disco duro te va ha quedar titi.
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 9:53 am

Gracias por contestar.
Bueno, pues mne parece que llevais razon, porque acabo de encenderlo a ver que tal va, y :
1º.-Hace un ruido como rayando algo(igual que cuando pilla un cable un ventilador) que creo que es el dixco duro rayandose.
2º.-A veces no enciende como le pasaba antes
3º.-Se me queda pillao.
4º.-La primera vez que lo encendi me salio un mensaje despues de la comprobacion de todos los componentes, que me decia que estaba fallando el arranque y que estaba ''OVERCLOCKEAO''.
Jimbo, si estas en la Bobadilla pasate por aqui que yo te pago el desplazamiento y lo que te tenga que pagar por que lo mires, que yo no me fio de bajarlo a ningun cabron de estos.

Gracias de nuevo, un saludo
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 1:27 pm

Pues ya sabes si el disco duro te hace ruido de rozes como unas cuchillas o tal son las agujas que te ha hecho zurcos en el disco, o sea ya estan tocando, pues tendras que cambiar el disco duro y al igual la fuente que ha sido la causante de los daños fijito fijito 70 -80 euritos
Volver arriba Ir abajo
Ver perfil de usuario
Arqeek
Admin
Admin


Cantidad de envíos : 496
Edad : 26
Localización : Martos
Puntos : 220
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 5:55 pm

Deja de encenderlo y apagarlo, que como te ha dicho atos, lo unico que hace es machacar más las piezas.

F.A.'s de 500W las hay en UPI a un precio razonable, no son nada comparado con una NOX, pero para hacer la prueba te puede valer, si ves que es problema de fuente pues ya pones una buena. El tema de garantia al haberla comprado por internet no se como irá. Sorry.

PD: Si tienes un polímetro y un poco de paciencia puedes medir que la fuente te da los voltajes adecuados.

¿Los ventiladores giran todos bien? ¿Ves alguno más lento de lo normal? Si ves alguno más flojo será de la fuente.

_________________
foobar2000 audio player
Mi nuevo reproductor de música.


Última edición por Arqeek el Jue Ene 28, 2010 6:05 pm, editado 1 vez
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 5:57 pm

yo no toco na ni me compro na hasta que no venga jordi, porque pa que me compro un F.A. si luego a lo mejor es otra cosa.
Casi seguro que es eso, pero voy a esperar, porque ahora mismo el ordenador no lo necesito, porque utilizo el de mi padre pa lo necesario.
A ver lo que dice la lagartija.

Gracias de nuevo, un saludo
Volver arriba Ir abajo
Ver perfil de usuario
Arqeek
Admin
Admin


Cantidad de envíos : 496
Edad : 26
Localización : Martos
Puntos : 220
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Jue Ene 28, 2010 6:05 pm

Desde luego, que poco afán de descubrimiento y trasteo... xD

_________________
foobar2000 audio player
Mi nuevo reproductor de música.
Volver arriba Ir abajo
Ver perfil de usuario
jimbolagarto
Admin
Admin
avatar

Cantidad de envíos : 901
Edad : 45
Localización : En Cerbere Landing,buscando un bar
Puntos : 393
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Sáb Ene 30, 2010 2:34 am

Estoy en la Bobadilla pero mañana sabado curro y el domingo por la noche salgo para los madriles.
Lo que yo haría es conectarlo a la gráfica integrada y probar con una fuente genérica.
Bueno,es lo que haría sino fuese por el comprobador de fuentes.

_________________
jimbolagarto
Volver arriba Ir abajo
Ver perfil de usuario http://clan3mb.forosactivos.com/portal.htm
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Sáb Ene 30, 2010 9:54 am

conprobador de fuentes?que es eso?
Intentare esta tarde si puedo sacar un rato hacerlo,y ya te cuento, de todas formas cuando vuelves?
Ayer te iba a llamar pero pensaba que estabas en madrid

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Vie Feb 05, 2010 6:57 pm

no he tenido ni tiempo ni ganas de probar esto antes, pero le acabo de cambiar la fuente, y le he puesto la de sergio.Despues he conectado el monitor a la placa, como me dijo jordi.
Esto va fino como la seda, asi que se supone que es la fuente, o la grafica no?
Lo del ruido no era el disco, eran unos asuntos de papeleos que tenia dentro de la caja guardaos, y rozaban con un ventilador una chispitina.
Que hago, la grafica cuando la probe funcionaba, pero no se si es la fuente seguro, la envio a coolmod?

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
jimbolagarto
Admin
Admin
avatar

Cantidad de envíos : 901
Edad : 45
Localización : En Cerbere Landing,buscando un bar
Puntos : 393
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Sáb Feb 06, 2010 2:18 am

Yo sigo pensando que es la fuente.
Primero bajate los últimos drivers de tu grafica y prueba.
Segundo prueba con tu gráfica y otra fuente.
Pero si no te tira con la integrada y tu fuente y con tu integrada y la fuente de Sergio si,pues ya sabes donde está el problema.
Salu2

_________________
jimbolagarto
Volver arriba Ir abajo
Ver perfil de usuario http://clan3mb.forosactivos.com/portal.htm
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Sáb Feb 06, 2010 11:15 am

joder, la cosa es que ahora por lo menos no se queda pillao, pero cuando llevo un rato me pega un pantallazo azul con algo que pone ''DRIVER_IRQL_NOT_LESS...'' o algo asi
Puede ser que el windows que tenga este dañado?pruebo a bajarme otro y a instalarlo?

Un saludo

P.D.:Alguien tiene windows 7 ya?
Volver arriba Ir abajo
Ver perfil de usuario
jimbolagarto
Admin
Admin
avatar

Cantidad de envíos : 901
Edad : 45
Localización : En Cerbere Landing,buscando un bar
Puntos : 393
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Lun Feb 08, 2010 1:46 am

Yo tengo Windows 7 desde hace más de un mes.Incluso lo he instalado ya en el del curro.Consume menos recursos que Vista,es el más estable que he visto hasta ahora (hablo de windows).Se enciende mucho más rápido y se apaga más rápido también.Formateas en 15 minutos y apenas tienes que instalar drivers.Antivirus cojonudo (si descargas el essentials security).Personalizable al máximo y compatibilidad total con el 99.99% de los programas.
Bajo mi punto de vista,el mejor trabajo de Microsoft hasta ahora.

_________________
jimbolagarto
Volver arriba Ir abajo
Ver perfil de usuario http://clan3mb.forosactivos.com/portal.htm
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Lun Feb 08, 2010 1:39 pm

Yo tambien lo tengo de hace un tiempecito en una particion aparte, pero solo lo he probado poquito y es verdad que va rapido a la hora de descomprimir y comprimir con win rar y luego navegando tambien se nota un webo, parece que tenga los 20 mg reales o casi jejejeje, pero para jugar no lo he puesto aun, ya hice una prueba con el operation 7 pero me pegaba tironcillos seguro que era algun problema de drivers o algo asi pero es cojonudo lo malo que me va a costar dejar el XP,,,saludos
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Lun Feb 08, 2010 5:59 pm

Vamos a probar con el windows, yo ya lo tengo, y çmonte la imagen y todo, pero me decia k no era compatible con algo de windows vista el formato o algo asi, si lo grabo servira?

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Mar Feb 09, 2010 12:46 am

Hamos haver Raben, que haces con el vista tio como se te ocurrio meter esa mierda de sistema operativo , me quedo antes con el xp majo que corre mas rapido y consume menos, mira que tengo varias verciones del vista y aun no lo he llegado a probar, prueba el 7 que por lo visto se parece al vista mucho y va cojonudo
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Sendos problemas   Mar Feb 09, 2010 3:12 pm

si probarlo quiero, pero me descargue uno, y creo que no funciona, estoy buscando alguna edicion que funcione
Bueno, pues creo que ya he averiguado el problema, mirando por casualidad por una pagina (iba buscando otra cosa) lei esto:

pantalla azul con el Siguiente código de error 0x000000a5 the bios in
tris system is not fully acpi compliant. al intentar instalar desde el Boot



Eso quiere decir que Windows detectó que el BIOS de tu equipo no es totalmente compatible con la Configuración avanzada y la interfaz de energía (ACPI)

Te indico unas posibles soluciones, entrar a la bios, buscas donde debería decir mas o menos así "Power Management Setup" , presionas enter y trata de ubicar algo como "ACPI Suspend Type", deshabilita esa opción,,,,,,,


La otra es reiniciar, arrancar nuevamente la instalación, debes prestar atención en lo que va indicando en la parte inferior de la pantalla,,,debes presionar F7 cuando aparezca la siguiente leyenda "Presione F6 si necesita instalar un controlador SCSI o RAID de otro fabricante",,,, en ese instante Windows deshabilita automáticamente la instalación de la HAL de ACPI e instala la HAL de PC estándar.
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Sáb Feb 13, 2010 5:33 pm

Publicado por Jimbo
Citación :
Yo tengo Windows 7 desde hace más de un mes.Incluso lo he instalado ya en el del curro.Consume menos recursos que Vista,es el más estable que he visto hasta ahora (hablo de windows).Se enciende mucho más rápido y se apaga más rápido también.Formateas en 15 minutos y apenas tienes que instalar drivers.Antivirus cojonudo (si descargas el essentials security).Personalizable al máximo y compatibilidad total con el 99.99% de los programas.
Bajo mi punto de vista,el mejor trabajo de Microsoft hasta ahora.
Eso del essentials security sera como el windows defender del xp o parecido no o que, lo mismo le instalo el windows defender quien sabe, porque el essentials security no vale para el xp verdad.
Volver arriba Ir abajo
Ver perfil de usuario
jimbolagarto
Admin
Admin
avatar

Cantidad de envíos : 901
Edad : 45
Localización : En Cerbere Landing,buscando un bar
Puntos : 393
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Sendos problemas   Sáb Feb 13, 2010 6:01 pm

Si que existe una versión para XP.
Y no,no es como el windows defender.Este es un antivirus en toda regla.
Pruebalo y si no te convence siempre estás a tiempo de cambiar.

_________________
jimbolagarto
Volver arriba Ir abajo
Ver perfil de usuario http://clan3mb.forosactivos.com/portal.htm
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Sendos problemas   Sáb Feb 13, 2010 8:16 pm

Es muy posible que lo instale y lo pruebe muchas gracias Jimbo y si es verdad que esta para el xp ya lo he visto en softonic.

PD: Lo instale y lo he probado de momento todo bien, lo malo ha sido el dolor de cabeza que me he dado para poder instalar esto y ha sido por la siguiente razon:

si pinchais en la foto con el raton seguira ampliando para leer mejor,,,sin comentarios.
Otra cosa mariposa este antivirus tiene incorporado el windows defender lo he averiguado en uno de sus procesos.
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Sendos problemas   

Volver arriba Ir abajo
 
Sendos problemas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Android 2.2 ha solucionado mis problemas de desconexión de Wifi
» Problemas con la instalción de aplicaciones en general
» Problemas con wifi
» Para quien tenga problemas de RED
» Problemas con la WIFI

Permisos de este foro:No puedes responder a temas en este foro.
lagarto modding gaming :: HARDWARE :: Resto de Hardware y portátiles-
Cambiar a: