Modding, informática en general, etc
 
PortalÍndiceGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problema con red (SOLUCIONADO)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Problema con red (SOLUCIONADO)   Sáb Sep 27, 2008 8:43 pm

Bueno, aqui estoy con un problemilla jeje.
Mi conexion normalmente es inalambrica, pero con wifi, siempre algo se pierde, y oy e intentado conectar el cable direcamente y no ai manera, no me reconoce el cable, alguien me puede echar una mano?

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Sáb Sep 27, 2008 9:53 pm

Hola Raben, yo no entiendo mucho de red inalambrica pero a lo mejor tienes que eliminar la conecion antigua para crear una nueba o intenta de crear una conecion nueba saludos
Volver arriba Ir abajo
Ver perfil de usuario
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Sáb Sep 27, 2008 9:56 pm

ya lo e intentao pero esque no me la reconoce ni el ruter -___-' jeje, a ver si se conecta el marica de jimbo, que supongo que si lo sabra acer...
De todas maneras gracias por tu ayuda

Saludos cyclops
Volver arriba Ir abajo
Ver perfil de usuario
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Sáb Sep 27, 2008 9:58 pm

OK, seguro que Jimbo te soluciona el problema yo la verdad que no soy muy amigo de las redes inalambricas ni de los wifi
Volver arriba Ir abajo
Ver perfil de usuario
Scanol
MASTER
MASTER
avatar

Cantidad de envíos : 641
Edad : 26
Puntos : 59
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Dom Sep 28, 2008 1:25 am

A mi me pasó algo de eso también y al final resulto que la placa estaba rota creo xD JIMBO seguro que te lo soluciona.

Saludos!!
Volver arriba Ir abajo
Ver perfil de usuario http://ocioydiversion.mejorforo.net/
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Dom Sep 28, 2008 11:36 am

yo creo que es un problema de configuracion, pero a ver que me dice jimbo

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
jimbolagarto
Admin
Admin
avatar

Cantidad de envíos : 901
Edad : 45
Localización : En Cerbere Landing,buscando un bar
Puntos : 393
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Dom Sep 28, 2008 5:17 pm

La placa de Raben está comprobada por mí y funcionaba.Asegurate de poner bien el cable.Si el problema persiste.vete al administrador de dispositivos,deshabilita la tarjeta de red y reinicia.Si aún asi sigue sin funcionar,ponle de nuevo los drivers de la placa.
Si con todo esto no lo hemos arreglado,lo haremos de otra manera por privado o con el teamviewer.
De todas formas ya te dije que lo mejor seria formatear,porque cambiar placa y no formatear al final acarrea problemas.

_________________
jimbolagarto
Volver arriba Ir abajo
Ver perfil de usuario http://clan3mb.forosactivos.com/portal.htm
RaBeN
MASTER
MASTER
avatar

Cantidad de envíos : 695
Edad : 25
Localización : ummm...no se...
Puntos : 215
Fecha de inscripción : 10/04/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Mar Sep 30, 2008 12:05 am

Bueno, pues ya e solucionado el problema, por lo visto dicho no existia dicho problema xD, sino que era problema del cable.
De todas maneras, gracias a JIMBO, ATOS Y SCANOL por vuestra ayuda.
Por cierto as terminao de formatear scanol?

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
Scanol
MASTER
MASTER
avatar

Cantidad de envíos : 641
Edad : 26
Puntos : 59
Fecha de inscripción : 19/03/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Mar Sep 30, 2008 12:43 am

Si con tu CD no me ha dado ni un solo problema, yo flipo te lo juro flipo !!! Axias mona también a ATOS y JIMBO que también me han ayudado.

Saludos!!!
Volver arriba Ir abajo
Ver perfil de usuario http://ocioydiversion.mejorforo.net/
atos



Cantidad de envíos : 1338
Edad : 45
Puntos : 552
Fecha de inscripción : 02/04/2008

MensajeTema: Re: Problema con red (SOLUCIONADO)   Mar Sep 30, 2008 1:36 am

Denada colegas para eso estamos aqui para alludar en la medida de lo posible enga ya veo que soy unos chavales con muchos problemas informaticos no parais jejejeje bueno yo tambien empece por ahi saludos
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problema con red (SOLUCIONADO)   

Volver arriba Ir abajo
 
Problema con red (SOLUCIONADO)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
lagarto modding gaming :: HARDWARE :: Redes-
Cambiar a: